Suchergebnisse

Suchergebnisse 1-20 von insgesamt 48.

  • Benutzer-Avatarbild

    LTE only bei Hybrid Tarif - geht das?

    Falco - - Speedport Hybrid

    Beitrag

    Zitat von tefilein: „Meine Hybrid Sim lief im Nachbarort bei meiner Schwester knapp 2 Jahre problemlos ohne DSL. Ich hatt derzeit hier eine Fritzbox am DSL. Nun überall VDSL verfügbar.“ Ich warte die ganze Zeit darauf das jemand in der Nähe von meinem Garten sein WLAN2Go anschaltet da ich dachte mit der Hybrid SIM bekommt man keine Verbindung ohne DSL. Wie hast du das hinbekommen? Ich habe noch einen 2. Hybrid herumstehen und mein Garten ist zwar in meiner direkten Nähe, aber leider so verdeckt …

  • Benutzer-Avatarbild

    Antennenbau

    Falco - - LTE-Empfang

    Beitrag

    Hallo zusammen, ich suche ein paar Leute mit Basiswissen zum Antennenbau da ich eine 2,4Ghz Onchip Antenne gegen einen Selbstbau Kabelantenne ersetzen muss und fertige Produkte zu klein oder zu groß sind. Da das rein garnichts mit LTE zu tun hat würde ich gern wissen ob ich die Frage hier stellen kann oder ob mir jemand ein passendes Forum für solche Fragen empfehlen kann. Da ich nicht aus der Modellbauecke komme und mit Funktechnik nichts am hut habe weis ich nicht so recht wo ich am besten fra…

  • Benutzer-Avatarbild

    Die Bilder habe ich nicht gemacht, die sind bei @Stricted entstanden. Ich kann mir bildlich vorstellen wie er das Paket mit strahlenden Augen wie ein kleiner Junge zu Weihnachten unverzüglich geöffnet hat und direkt zum Lötkolben griff. War doch so, geb es schon zu. Bastelkiste ist vielleicht das falsche Wort, der ist voll Funktionsfähig, den hab ich günstig bekommen weil das Netzteil kaputt war. Ist nun schon fast genau ein Jahr her wie man am Aufnahmedatum erkennen kann. Vermutlich wartet der …

  • Benutzer-Avatarbild

    Hervorragend, danke euch. @eMKay77 interpretiere ich das grade richtig das ich mit meinem zum Basteln freigegeben SPH den entscheidenden Anstoß gegeben habe? Hatte einen zu @Stricted gesendet und dann lange nichts mehr gehört. Für die Interessierten, so sieht das aus wenn der Elektrotechniker neugierig wird, hat nur wenige Minuten gedauert bis der neue SPH völlig verdrahtet wurde

  • Benutzer-Avatarbild

    Das Internet wird langsam übervoll Meine Maximale DSL Only Uploaddatenrate ist wieder dauerhaft um 1-2 mbit gesunken so das ich meine DSL Info Uploadwerte von 42000 auf 32000 setzen musste.

  • Benutzer-Avatarbild

    Wie viel wird dir denn über xdslcmd/Line Status angezeigt? Ich bekomm weiterhin 42000 Also bei mir läufts erst wenn ich xdsl auf 34000 begrenze, da kommt dann 31960 für Bounding raus. 36000 xdsl war zu viel mit den 33mbit für bounding, obwohl DSL only 34,0 bis 34,5 mbit über die Netzwerkkarte gehen. Hab allerdings versäumt das letzte mal bei v3 zu schaun wie viel für Bounding festgelegt wurde. Bei V2 haben in der Oberfläche bei Bounding HA DSL IP Up BandWidth und SOAP DSL upstream BW den gleiche…

  • Benutzer-Avatarbild

    Super, Danke dir. Nur Upload bitte Und keine Eile. Wichtig ist nur der Unterschied zwischen einer und zwei Verbindungen und obs V2 oder V3 ist. Daher immer mal einen der zwei Server pausieren und schaun ob sich die Bandbreitenauslastung vom wegfall einer Verbindung erholt. Aber wenn du 35 im LTE Only hast, dann sind 75mbit ja schon perfekt. Hast du sonst noch was am Hybrid gemacht, oder läuft bei dir die Standardfirmware? Leider geht V3 bei mir nicht, da ich den Schwellwert für Bounding nicht er…

  • Benutzer-Avatarbild

    WinSCP, aber alles schon ausgeschlossen. Zuerst geprüft was mit einer Einzelverbindung maximal möglich ist und dann mit 1/4 der geschwindkeit getestet um alle Flaschenhälse (client, software, routing, server) auszuschließen. Alle tests mit dem gleichen Ergebniss: Einzelverbindugen sind im Boundingmodus bei meinem 20mbit LTE immer 10mbit langsamer als Doppelverbindungen. Egal ob ich mit 5, 10 oder 35mbit DSL teste, immer das gleiche Ergebniss: Mehr Details hier: Vergleichswerte in Down- und Uploa…

  • Benutzer-Avatarbild

    @yaesudx Wie viel Upload geht denn bei dir durch die Netzwerkkarte wenn du eine einzelne FTP Verbindung mit 2 FTP Verbinudngen vergleichst? Zumindest bei V2 wird scheinbar um die 10mbit LTE upload reserviert wenn nur eine Uploadverbindung aufgebaut ist. Würde mich nicht wundern wenn dann eine 79 bei dir steht nachdem ich das Verhalten bei 10mbit und 30mbit tests gesehen habe.

  • Benutzer-Avatarbild

    Könnte einer eurer Firmwareupdate Blockade Workarrounds es ermöglichen Easy Support zu aktivieren ohne das der Router ein Firmwareupdate macht? Dachte so an Firewall regeln oder so, da der Updateserver bekannt ist könnte es in der Richtung doch Möglichkeiten geben, oder? Wenn außversehen doch mal ein Update durch kommt wäre das nicht schlimmt, da ich dabei nur meine Uploadraten anpassung fürs Bounding verlieren würden und das schnell wieder hergestellt ist. Würde gern mal wieder FON aktivieren d…

  • Benutzer-Avatarbild

    Bei mir knabbert jemand an meiner Leitung, musste meinen DSL status von 37mbit Upload auf 34mbit reduzieren damit das Bounding noch klappt. Hab den reduzierten wert schon an 3 verschiedenen Tageszeiten bestätigten können. Ist mir unvorstellbar wie das mit der Standard Firmware funktionieren soll, denn ich hab einen 42000 Sync von der Gegenstelle bekommen. DSL Only geht davon nur 35mBit durch die Netzwerkkarte, aber absolut Konstant mit 0,5mbit Schwankungen. Nicht dass das Absicht ist und hier ve…

  • Benutzer-Avatarbild

    Für die Ausnahmeregel wird LTE nicht verwendet, für alles andere schon.

  • Benutzer-Avatarbild

    Bei Internet->LTE Deaktivieren oder Ausnahmen. Da kannst du auch Zielport angeben als Ausnahmeregel.

  • Benutzer-Avatarbild

    Ich weis nicht genau ob ich zu viele ausgehende TCP oder UDP Verbindungen aufgemacht habe. Auf jeden Fall kommt er bis jetzt nicht mehr durcheinander seit dem ich ein Verbindungslimit konfiguriert habe.

  • Benutzer-Avatarbild

    Hab wenig hoffnung das DSL Only einen unterschied macht wenn der Speedport das schon selber auf den Richtigen weg bringen sollte da der Speedport DNS nicht schneller war als die anderen. Mal schaun wie lange es dauert bis das Problem wieder auftritt.

  • Benutzer-Avatarbild

    192.168.1.1 ist auch mit in der Tabelle, also ja habe ich Ich muss erstmal warten bis sich der Router wieder fest fährt um die DSL Only variante auszuprobieren. Das Problem sieht so aus als würden meine DNS Packete verloren gehen. Also die Packete die ankommen haben normale Zeiten und ein großer Anteil kommt garnicht an und geht mit je 3500ms in die Wertung

  • Benutzer-Avatarbild

    Zitat von sebitnt: „Zitat von Falco: „ Zusätzlich gibt es noch das Problem das du nicht die Ausgehandelte Geschwindigkeit erreichst und wenn die Verbindung langsamer ist als der Ausgehandelte Wert, dann wird nichts an LTE geleitet da der Router denkt das du nicht mehr Geschwindigkeit brauchst wenn du nur 90% der ausgehandelten Geschwindigkeit nutzt. Das hatte ich bei meiner Bebachtung schon ausgeschlossen indem ich die Ausgehandelte Geschwindigkeit von 40mbit upload auf 10Mbit upload gesetzt hab…

  • Benutzer-Avatarbild

    Beim Upstream habe ich die Beobachtung gemacht das LTE im Bündelungsbetrieb nur bei mehreren Verbindungen richtig ausgelastet wird. Bei LTE Only reicht eine Verbindung für 100% Auslastung der am Standort möglichen geschwindigkeit. Bei DSL+LTE brauch es allerdings mehrere Verbindungen. Versuch mal gleichzeitigen FTP upload zu 3 servern: kst5-speedtest-1.tele2.net/ fra36-speedtest-1.tele2.net/ ams-speedtest-1.tele2.net/ Zusätzlich gibt es noch das Problem das du nicht die Ausgehandelte Geschwindig…

  • Benutzer-Avatarbild

    Egal welchen DNS ich verwende, alle haben das gleiche Problem. TCP Ping 13ms und Datenrate 100mbit sind super, nur dauert es ewig bis ich irgendwo hin mal eine Verbindung bekomme. * IP * Descr. * Hostname * Avg (ms) * Diff * Min * Max * TO * NX * 8.8.4.4 * Google Public DNS-2 * google-public-dns-b.google.com * 800.70 * 6.0% * * 3500.0 * 53 * 0 * 4.2.2.4 * Level 3/GTEI-4 * d.resolvers.level3.net * 849.08 * * * 3500.0 * 57 * 0 * 195.27.1.1 * Cable & Wireless DE-2 * cns2.cw.net * 860.40 * -1.3% * *…

  • Benutzer-Avatarbild

    CPU-Last mit FW v3.012

    Falco - - Speedport Hybrid

    Beitrag

    Habt ihr eine Ahnung was sich an dem Speedport Hybrid noch so alles verschlucken kann? Ich habe Super Verbindungsdaten wenn eine Verbindung aufgebaut ist, aber es dauert ewig bis die Verbindung zustande kommt. CPU Auslastung ist ok, im schnitt bei 30% Aber das Webinterface ist katastrophal langsam. Hab schon verschiedene Netzwerkanschlüsse versucht um ein Switchproblem auszuschließen. DNS Nutz ich den von Google und die Speedport UI nutz ich über IPv4 Ich bekomme auch regelmäßig die Meldung "The…