Suchergebnisse

Suchergebnisse 1-20 von insgesamt 985.

  • Benutzer-Avatarbild

    @bigbay ...check mal mit welchem Server sich die VoIP's verbinden. Vielleicht wurdest Du auch in einen neuen Adressbereich gezogen.

  • Benutzer-Avatarbild

    Hi @Markus_Markus, dann ändere mal alle Zeilen auf 217.0.0.0/16, die anderen Scopes machen keinen Sinn. Duplicate kannste dann entfernen: Quellcode (60 Zeilen) Grüße danXde

  • Benutzer-Avatarbild

    Hi @Markus_Markus, der erste Block sind die Firewall-Regeln, der zweite Block ist NAT und der dritte Block sind die LTE-Ausnahmen, so das es auf DSL gelegt wird. Es müssen alle drei Blöcke passen. Da hat Telekomm wohl den nächsten Block in Betrieb genommen. mach mal aus der Netzmaske bei den letzen 4 Zeilen noch eine /16 statt /19. Wenns klappt, gern Feedback hier.... Grüße danXde

  • Benutzer-Avatarbild

    Speedport Hybrid Packet Loss

    danXde - - Speedport Hybrid

    Beitrag

    @uragan1987 ...mal versucht in der GUI die Geräte und TelefonNr. manuell zu löschen? Ansonsten könnte das ein Zeichen sein, das das Gerät eine Macke hat.

  • Benutzer-Avatarbild

    Speedport Hybrid Packet Loss

    danXde - - Speedport Hybrid

    Beitrag

    @uragan1987 ...findest Du alles hier im Forum. Bei Firmwareversion >2 ust der telnetd enfernt. Ergo musst Du einen hardwarebreak mit Löten machen. Wie gesagt, Firewall kompett ausschaten ist nicht, da Du damit den Router unbrauchbar für HybridNutzung machst. Eigenlich solte der Werksreset reichen.... Damit er alles vergisst. Er bügelt auch gleiche Versionen neu drüber. Die aktuelle Firmware findest Du bei Telekom oder hier in der Webdisk. Grüße danXde

  • Benutzer-Avatarbild

    Speedport Hybrid Packet Loss

    danXde - - Speedport Hybrid

    Beitrag

    @uragan1987 - Hard-Reset Eventuell 2x Firmware einspielen. Eventuell über das bootmenu, bevor er komplett oben ist. - Fireall ist nicht abschaltbar - auf der Gui kommst Du nicht mal ran. Da der Router zwingend auf Layer3 arbeitet, brauchst du die Firewall mindestens für NAT. "Modem"-Modus geht mit dem Hybrid nicht. - Punkt 3 kannste streichen, wenn Du den für Hybrid nutzen willst. Da sonst kein Kontakt zum Haap. Auszug us der Telekom-Meldung "Anpassung an veränderte Bedingungen im Mobilfunknetz …

  • Benutzer-Avatarbild

    Der neue Speedport Pro ist da....

    danXde - - Speedport Pro

    Beitrag

    Hi @jgoofyh, mit dem SPH kannst Du über LTE im Idealfall auf 1800 oder 2600'er Zelle die 150 MBit/s Download erreichen, wenn Du allein in dem Sektor Daten übertragst. Bei 800er sind nicht mehr wie 50 MBit/s drin. Der SPP(+P oder Gaming) kann CA und dadurch 2 Frequenzblöcke bündeln. Dann sind im best Case die 300 MBit/s (2x 1800 oder 1800 u. 2600) im Idealfall drin, sofern der Sender auf mehreren Blöcken sendet. Bei zwei Frequenzen ist die Gesamtbandbreite im Sektor poteniell schon größer, so das…

  • Benutzer-Avatarbild

    version 1.0-pre13

    danXde - - SpeedportHybridControl

    Beitrag

    @SNAFU ...hast Du die richtige Version verwendet. Es gibt die Version für <=2 und für >=3. Was möchtest Du erreichen? Ab Firmware V3 kann man dadurch maximal noch den Zugriff auf das LTE-Modem freischalten. Um Hybrid nutzen zu können muss glaub ich die aktuellste Firmware genutzt werrden, da sonst die Tunnel nicht mehr aufgebaut werden. Für Telnet&Co ist der Hardwareeingriff notwendig. Grüße danXde

  • Benutzer-Avatarbild

    @camelot, ...bei DSL6000 mit Sync bei 3,5 MBit/s versucht man auf LTE das Maximum zu bekommen. Mittlerweile kommt beim SSP mit externer Antenne über CA mehr, als wenn ich den optimierten SPH mit externer Antenne laufen lasse. Da im Gebiet mittlerweile gefühlt alle Telekomkunden auf Hybrid gewechselt sind. Daher der Switch zum SPP um die Change auf mehr Bandbreite durch CA zu erhöhen., wobei 2017 mit dem SPH insgesamt mehr Gesamtbandbreite möglich war. Mal schauen, was mit 5G dann gehen wird. Ich…

  • Benutzer-Avatarbild

    @camelot Respekt dich so durchzugraben. Vor 3 Jahren hätte mir das echt geholfen. Aktuell bin ich nicht mehr auf dem SPH unterwegs. Daher würde ich das nur noch in die Komplettlösung einbauen, wenn es noch von anderer Seite Bedarf gibt. ...mittlerweile ist hier nicht mehr wirklich was los. Zu den Hybrid-Nachfolgern hat sich ja leider nicht wirklich ein vergleichbares Nachfolgeprojekt entwickelt. Grüße danXde

  • Benutzer-Avatarbild

    nein, aber in der Komplettlösung haben wir den DHCP6s durch dibbler mit IPv6 PD Support ersetzt. Grüße danXde

  • Benutzer-Avatarbild

    @camelot es gibt sicher einen Grund, warum der Adapter mit 3.3V arbeiten soll. Es gibt diverse Lösungs-Varianten, die in den einzelnen Postings zu finden sind. ...bei mir startete beim Boot der SSHD (vom Stick) bei anderen der Telnet-Service. ...wie halt jeder mag. Grüße danXde

  • Benutzer-Avatarbild

    Der neue Speedport Pro ist da....

    danXde - - Speedport Pro

    Beitrag

    @crypzay: hier...

  • Benutzer-Avatarbild

    Der neue Speedport Pro ist da....

    danXde - - Speedport Pro

    Beitrag

    Hi @Qizzy, siehe PN. Grüße danXde

  • Benutzer-Avatarbild

    @nospherato ...kleine Anmerkung: CA bedeutet 2 Frequenzblöcke von einem Sendemast. Das können 2 Blöcke im gleichen Frequenzspectrum sein (z.B. 2x 1800) oder Blöcke auf verschiedenen Spectren. Die Empfangswerte würde ich nicht versuchen 1:1 gegeneinander zu stellen. Ich habe eher das Gefühl, das die Hersteller das ein wenig unterschiedlich berechnen. (Bei Nutzung der gleichen externen Antenne). Der SPH verbrauchte bei mir ca. 5-7 Watt, währen der SPP so auf 11 Watt ohne Wlan und 21Watt mit Wlan..…

  • Benutzer-Avatarbild

    Hi @hyrid34, eventuell macht es Sinn auf verschlüsselte Telefonie zu wechseln. Zusätzlich müsste man schauen, ob in der Tabelle "Mangle" die passenden Scopes für die Ports benutzt werden. Quellcode (32 Zeilen) Ich kann aktuell nicht testen, da ich aktuell mit dem SPPP unterwegs bin. Grüße danXde

  • Benutzer-Avatarbild

    @Schorschi64 Da gebe ich @eMKay77 recht. VPN gibt es auf anderen Geräten mit anderen Protokollen mittlerweile performanter. Schau mal in beiden Boxen bezüglich der SMB-Einstellungen, das diese durch das VPN durchgelassen werden: 957-Bildschirmfoto-2021-06-10-um-07-02-26-png

  • Benutzer-Avatarbild

    @Schorschi64, weil die Namensauflösung nicht automatisch das andere Netz mit auflösen kann. Früher konnte man 2 DNS-Server im DHCP-Scope der Fritzbox eintragen. Das ist leider im aktuellen Fritz!OS nicht mehr möglich. Ich würde beide Fritz.Boxen mal als DNS-Server im PC manuell (jeweils mit der LAN-IP) eintragen. Alternativ kannst du bei den entfernten Geräten mit der IP arbeiten. also im Explorer dann \\192.168.0.xx\ eingeben. Grüße danXde

  • Benutzer-Avatarbild

    Hi @Schorschi64, - In Fritzbox A auf jeden Fall das LAN von Fritzbox B als entferntes Netz eintragen. - Die Namen/Adressen müssten so passen. - Im SPH die UDP-Ports 500,4500 in Richtung Fritzbox B weiterleiten. Grüße danXde

  • Benutzer-Avatarbild

    Der neue Speedport Pro ist da....

    danXde - - Speedport Pro

    Beitrag

    Zitat von TheHiman: „Schau auf die gegenüberliegende Seite die sind mit einem schwarzen Patchkabel verbunden....“ ...um das Signal von einer Seite auf die andere zu bringen, ergo hast du nur eine Buchse, wo Du ein Antennenkabel direkt aufstecken kannst. Für das zweite Signal must Du eine andere Lösung suchen. Grüße danXde